<!DOCTYPE html>
<html class="no-js" lang="pl-PL">
 <head>
 <title>
  Monitor Prawa Pracy i Ubezpieczeń Nr 9
  </title>
 <meta name="viewport" content="width=device-width, initial-scale=1.0" />
 <meta charset="utf-8" />
 <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
 <!--[if lt IE 9]>
 <script src="/static/html5/js/html5shiv.js"></script>
 <![endif]-->
 <script>
 document.documentElement.className = 'js';
 var App = {fn: {}};
 App.isLogged = 0;
 App.name = 'nowyinforfk';
 App.timestamp = 1493091039;
 App.first_click_free_over_limit_doc_count = 0;
 </script>
 <meta name="description" content="INFORFK.pl to platforma dla nowoczesnych księgowych i kadrowych. Zbiór informacji aktualizowany na bieżąco przez zespół ekspertów. Terminarz, kalkulatory, zmiany w prawie." />
 <meta name="keywords" content="księgowość, rachunkowość, księgowa, księgowy, platforma księgowa, VAT 2015" />
 <meta name="robots" content="index, follow" />
 <!-- 10.0.13.182 2017-04-25 05:30:39 -->
 <link rel="canonical" href="http://inforfk.pl/biblioteka/mppiu/755499,Monitor-Prawa-Pracy-i-Ubezpieczen-Nr-9.html" /> <link rel="shortcut icon" href="http://static.inforfk.pl/html5/img/ico-1.ico" />
    <link rel="stylesheet" href="http://static.inforfk.pl/html5/css/bootstrap.css" />
 <link rel="stylesheet" href="http://static.inforfk.pl/html5/css/ui/jquery.ui.core.css" />
 <link rel="stylesheet" href="http://static.inforfk.pl/html5/css/ui/jquery.ui.dialog.css" />
 <link rel="stylesheet" href="http://static.inforfk.pl/html5/css/ui/jquery.ui.autocomplete.css" />
 <link rel="stylesheet" href="http://static.inforfk.pl/html5/css/ui/jquery.ui.datepicker.css" />
 <link rel="stylesheet" href="http://static.inforfk.pl/html5/css/ui/jquery.ui.slider.css" />
 <link rel="stylesheet" href="http://static.inforfk.pl/html5/css/ui/jquery.ui.tabs.css" />
  <link rel="stylesheet" href="http://static.inforfk.pl/html5/css/flexisel.css" />
 <link rel="stylesheet" href="http://static.inforfk.pl/html5/css/responsiveslides.css" />
 <link rel="stylesheet" href="http://static.inforfk.pl/html5/css/smoothDivScroll.css" />
  <link rel="stylesheet" href="http://static.inforfk.pl/html5/css/kalkulatory.css?v=41984ae" />
 <link href="http://g.infor.pl/p/_cdn/css/bookstand.css?v=41984ae" rel="stylesheet" />
 <link rel="stylesheet" href="http://static.inforfk.pl/html5/css/bookstand.css?v=41984ae" />
 <link rel="stylesheet" href="http://static.inforfk.pl/html5/css/bookrack.css?v=41984ae" />
 <link rel="stylesheet" href="http://static.inforfk.pl/html5/css/main.css?v=41984ae" />
 <link rel="stylesheet" href="http://static.inforfk.pl/html5/css/main.nowyinforfk.css?v=41984ae" />
 <link rel="stylesheet" href="http://static.inforfk.pl/html5/css/new.nowyinforfk.css?v=41984ae" />
 <link rel="stylesheet" href="http://static.inforfk.pl/html5/css/tresc_dok_new.css?v=41984ae" />
 <link rel="stylesheet" href="http://static-sm.infor.pl/sm/css/tresc_dok2.css?v=41984ae" />
   <link rel="stylesheet" href="http://static.inforfk.pl/html5/css/formularz.rejestracji.css?v=41984ae" />
 <link rel="stylesheet" href="http://static-sm.infor.pl/sm/css/box_user_access_alert.css?v=41984ae" />
 <!--[if lt IE 9]>
 <link rel="stylesheet" href="http://static.inforfk.pl/html5/css/ie.css" />
 <![endif]-->
 <script type="text/javascript" src="//g.infor.pl/libs/jquery-1.8.3.min.js"></script>
 <script type="text/javascript" src="//g.infor.pl/libs/jquery.cookie.js"></script>
 <script type="text/javascript" src="//g.infor.pl/libs/jquery-ui-1.8.24/jquery-ui.min.js"></script>
 <script type="text/javascript" src="//cdn.rawgit.com/liabru/jquery-match-height/master/jquery.matchHeight.js"></script>
 <script type="text/javascript" src="//g.infor.pl/libs/swfobject-2.2.js"></script>
 <script type="text/javascript" src="http://livesupport.pl/chat/user77,20.js"></script>
 
 <script>
 // leanModal v1.1 by Ray Stone - http://finelysliced.com.au
 // Dual licensed under the MIT and GPL
 (function ($) {
 $.fn.extend({leanModal: function (options) {
 var defaults = {top: 100, overlay: 0.5, closeButton: null};
 var overlay = $("<div id='lean_overlay'></div>");
 $("body").append(overlay);
 options = $.extend(defaults, options);
 return this.each(function () {
 var o = options;
 $(this).click(function (e) {
 var modal_id = $(this).attr("href");
 $("#lean_overlay").click(function () {
 close_modal(modal_id)
 });
 $(o.closeButton).click(function () {
 close_modal(modal_id)
 });
 var modal_height = $(modal_id).outerHeight();
 var modal_width = $(modal_id).outerWidth();
 $("#lean_overlay").css({"display": "block", opacity: 0});
 $("#lean_overlay").fadeTo(200, o.overlay);
 $(modal_id).css({"display": "block", "position": "fixed", "opacity": 0, "z-index": 11000, "left": 50 + "%", "margin-left": -(modal_width / 2) + "px", "top": o.top + "px"});
 $(modal_id).fadeTo(200, 1);
 e.preventDefault()
 })
 });
 function close_modal(modal_id) {
 $("#lean_overlay").fadeOut(200);
 $(modal_id).css({"display": "none"})
 }}
 })
 })(jQuery);
 </script>
 <style tyle="text/css">
 #lean_overlay {position: fixed; z-index:10000; top: 0px; left: 0px; height:100%; width:100%; background: #000; display: none;}
 </style>
 
 <script src="http://static.inforfk.pl/html5/js/jquery.bookrack.js"></script>
 <script src="http://static.inforfk.pl/html5/js/jquery.validate.js"></script>
 <script src="http://static.inforfk.pl/html5/js/jquery.flexisel.js"></script>
 <script src="http://static.inforfk.pl/html5/js/jquery.marquee.responsive.js"></script>
 <script src="http://static.inforfk.pl/html5/js/responsiveslides.js"></script>
 <script src="http://static.inforfk.pl/html5/js/waypoints.js"></script>
 <!--
 <script src="http://static.inforfk.pl/html5/js/jquery.jfontsize-1.0.js"></script>
 -->
 <script src="http://g.infor.pl/p/_cdn/js/jstorage.js"></script>
 <script src="http://g.infor.pl/p/_cdn/js/jquery.jfontsize-2.0.js"></script>
 <script src="http://g.infor.pl/p/_cdn/js/jquery.highlight.js"></script>
 <script src="http://static.inforfk.pl/html5/js/highlight.js"></script>
 <script src="http://static.inforfk.pl/html5/js/jquery.scrollTo-1.4.0-min.js"></script>
  <script src="http://static.inforfk.pl/html5/js/_wyszukiwarka.js?v=41984ae"></script>
 <script src="http://static.inforfk.pl/html5/js/akt_funkcje.js?v=41984ae" type="text/javascript"></script>
 <script src="http://static.inforfk.pl/html5/js/kalendarium.js"></script>
 <script src="http://static.inforfk.pl/html5/js/sethomepage.js?v=41984ae"></script>
 <script src="http://static.inforfk.pl/html5/js/polec.js?v=41984ae"></script>
 <script src="http://static.inforfk.pl/html5/js/global.js?v=41984ae"></script>
    
 <script type="text/javascript">
 function get_visitor_id_for_ga() {
 var l = document.cookie; var n = '__utma='; var s=';';
 if (!l || l=="" || !n || n=="" || !s || s=="") { return ""; }
 var i,i2,i3,c="-";i=l.indexOf(n);i3=n.indexOf("=")+1;
 if (i > -1) { i2=l.indexOf(s,i); if (i2 < 0) { i2=l.length; } c=l.substring((i+i3),i2); }
 var uid = c.split('.'); return uid[1];
 }
 var _gaq = _gaq || [];
 var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
 _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
 
 _gaq.push(['_setAccount', 'UA-6186336-45']);
  _gaq.push(['_setDomainName', 'inforfk.pl']);
  _gaq.push(['_setCustomVar', 1, 'status', 'Niezalogowany', 1]);
    _gaq.push(['_setCustomVar',3,'','Strona główna',3]);
    _gaq.push(['_setCustomVar', 5, 'VisitorID', get_visitor_id_for_ga(), 1]);
   
   
 _gaq.push(['_trackPageview']);
 (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
 </script>
 

  <script src="http://static.inforfk.pl/html5/js/respond.min.js"></script>
 <!--<link href="http://static.inforfk.pl/html5/css/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
 <link href="/static/html5/img/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
 <script src="/static/html5/js/respond.proxy.js"></script>-->
 <script src="http://g.infor.pl/p/_wspolne/_js/zgoda-cookie-ilex.js"></script>
 <script src="http://g.infor.pl/p/_cdn/js/jquery.anchorJump.js?1"></script>
 <script src="http://static.inforfk.pl/html5/js/formularz.rejestracji.js?v=41984ae"></script>
  <script src="http://static.inforfk.pl/html5/js/autocomplete.js?v=41984ae"></script>
  <script src="http://static.inforfk.pl/html5/js/stickytabs.js?v=41984ae"></script>
 <script src="http://static.inforfk.pl/html5/js/jquery.ivona.js?v=41984ae"></script>
 <script src="http://static.inforfk.pl/html5/js/opinie.js"></script>
 <script src="http://g.infor.pl/p/_cdn/js/jquery.countdown.js"></script>
   <script type="text/javascript">
 App.wcf = App.wcf || {};
 App.wcf.enabled = 1;
 App.wcf.autologin = 1;
 App.wcf.is_logged = 0;
 App.wcf.token = '';
 App.wcf.token_refresh_src = 'js';
 App.wcf.activity_last_write = 0;
 App.wcf.auth_time = 0;
 App.wcf.timestamp = 1493091039;
 App.wcf.auth_state = 0;
 App.wcf.login_form = 'form#formLoginContent, form#form-login, form#remember-password';
 App.wcf.system_failure = 0;
 
 $(document).ready(function () {
 $('#wcf-login-info-container').position({
 'my': 'right top',
 'at': 'right bottom',
 'of': ($('#wcf-login-info-open').length ? $('#wcf-login-info-open') : null),
 'offset': '0 20'
 });
 });
 
</script>

<script type="text/javascript" src="http://static-sm.infor.pl/sm/js/logowanie_wcf.js?v=41984ae"></script>
  </head>
 <body class="app-nowyinforfk">
     
    <div style="margin: 0 auto; text-align: center;">
 <!-- (c)AdOcean 2003-2016, Infor.INFOR IFK.infor_ifk.pixel */ -->
  <div id="adoceangplqnkmdnkhzu" class="adocean-advert adfixtable"></div>
 <script type="text/javascript">
 _adocean_ads_q = typeof _adocean_ads_q !== 'undefined' ? _adocean_ads_q : [];
 _adocean_ads_q.push({master_id: "4CdA_fv.h2.JGvKa5EjP6AbZLGvQ0dAeagyfCnus.ir.U7", id: "adoceangplqnkmdnkhzu", isUserAuthenticated: false, isUserAuthorized: false});</script>
 </div>
 
  
<style>
#facebookFixed {
 background: url(//g.ekspert.infor.pl/p/infor_pl_nowy/img/fb.png) no-repeat scroll 0 0 rgba(0,0,0,0);
 display: block;
 height: 420px;
 padding: 0;
 position: fixed;
 left: -205px;
 top: 170px;
 width: 232px;
 z-index: 9996;
 background: url(http://static.inforfk.pl/html5/img/fb-dol.png) no-repeat scroll 0 0 rgba(0, 0, 0, 0);
 top: 365px;
}
#facebookFixed iframe {
 background: none repeat scroll 0 0 #FFF;
 border: medium none;
 float: left;
 height: 355px;
 margin-left: 12px;
 margin-top: 10px;
 overflow: hidden;
 padding: 0;
 width: 190px;
}
</style>

 <div id="facebookFixed" class="hide-for-medium-down">
 <iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Finforfkpl-Platforma-Księgowych-i-Kadrowych-1662502364026223&amp;width=180&amp;height=370&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false"></iframe>
 </div>

<script>
$(document).ready(function(){
 /* Facebook */
 var facebookSection = $("#facebookFixed");
 var facebookMouseOver = function(){
 facebookSection.stop(true, false).animate({left:"-10"},"medium");
 };
 var facebookMouseOut = function(){
 facebookSection.stop(true, false).animate({left:"-205"},"medium");
 };
 facebookSection.hover(facebookMouseOver, facebookMouseOut, 500);
 facebookSection.on('touchstart', facebookMouseOver).on('touchend', facebookMouseOut);
});
</script>


 <script src="http://static.inforfk.pl/html5/js/tooltip.js"></script>
    <script>
  
 dataLayer = [{'visitorType':'Niezalogowany'}];
 
  
  </script>
 
 <!-- Google Tag Manager -->
 <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBXZGQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-MBXZGQ');</script>
 <!-- End Google Tag Manager -->
 

   <div id="back2top"><a href="#header">do góry</a></div>
  <!--
 <div id="share-opinion"><a href="#" class="trigger-dialog-opinia">Podziel<br>się opinią<br>o nowym<br>INFOR FK</a></div>
 -->
  <div id="stickytabs" class="visible-1279">
 
 
 <a id="stickytabs-promo" class="noexternal" href="http://sklep.infor.pl/komplet-nowoczesnych-ksiegowych.html"><i></i>Bezpłatny dostęp na 30 dni do INFORFK skorzystaj</a><br>  <!-- <a id="stickytabs-powrot" class="stickytabs2nd noexternal" href="http://www2.inforfk.pl"><i></i>Powrót do poprzedniej wersji<br>INFORFK</a> -->
 <!-- <a id="stickytabs-zamow" href="http://sklep.infor.pl/komplet-nowoczesnych-ksiegowych.html" class="light"><i></i>Zamawiam INFORFK na 14 dni.<br>ZA DARMO!</a> -->
 </div>
   <div id="wcf-login-info-container">
 <div style="padding: 20px" class="text-center">Pobieranie danych...</div>
</div>
    
<div style="background: #fff;" class="container hidden-lg">
 <table style="width: 100%">
 <tr>
 <td style="width: 50%;">
   <a href="/">
 <img style="width: 100%" src="http://static.inforfk.pl/html5/img/logo/nowelogo.nowyinforfk.png?v=41984ae" />
 </a>
   </td>
 <td style="text-align: right">
 <a id="mobile-menu-login" href="#" class="butn"><img src="http://static.inforfk.pl/html5/img/rwd/konto.png" /></a>
 <a id="mobile-menu-search" href="#" class="butn"><img src="http://static.inforfk.pl/html5/img/rwd/search.png" /></a>
 <a id="mobile-menu-menu" href="#" class="butn"><img src="http://static.inforfk.pl/html5/img/rwd/menu.png" /></a>
 </td>
 </tr>
 </table>
 
 <style>
 .showsearch
 {
 display: block !important;
 box-shadow: none !important;
 }
 .showlogin
 {
 display: block !important;
 }
 .showmenu
 {
 display: block !important;
 }
 .butn,
 .butn img
 {
 display: inline-block;
 vertical-align: middle;
 }
 .butn
 {
 padding: 5px;
 }
 .butn.active
 {
 background: #ccc;
 border-radius: 3px;
 }
 </style>
 <script>
 var hideAll = function(exclude) {
 var items = ['search', 'header-login-form', 'box-menu'];
 var map = {
 'search': 'mobile-menu-search',
 'header-login-form': 'mobile-menu-login',
 'box-menu': 'mobile-menu-menu'
 };
 $('.butn').each(function () {
 if ($(this).attr('id') !== map[exclude]) {
 $(this).removeClass('active');
 }
 });
 for (var i = 0; i < items.length; i++) {
 if (items[i] !== exclude) {
 $('#' + items[i]).removeClass('showsearch').removeClass('showlogin').removeClass('showmenu');
 }
 }
 };
 $('#mobile-menu-search').click(function () {
 hideAll('search');
 $(this).toggleClass('active');
 $('#search').toggleClass('showsearch');
 return false;
 });
 $('#mobile-menu-login').click(function () {
 hideAll('header-login-form');
 $(this).toggleClass('active');
 $('#header-login-form').toggleClass('showlogin');
 return false;
 });
 $('#mobile-menu-menu').click(function () {
 hideAll('box-menu');
 $(this).toggleClass('active');
 $('#box-menu').toggleClass('showmenu');
 return false;
 });
 $(document).ready(function () {
 $('#box-menu').addClass('visible-lg');
 });
 </script>
 
</div>
<header id="header">
 <div class="container">
 <div class="row visible-lg">
 <div class="col col-lg-12">
 <ul class="list-separated top-links">
 <li><a href="http://infor.pl/">Infor.pl</a></li>
 <li><a href="http://inforfk.pl/">IFK</a></li>
  <li><a href="http://inforrb.pl/">IRB</a></li>
  <li><a href="http://www.inforlex.pl/">Inforlex</a></li>
 <li><a href="http://www.gazetaprawna.pl/">Gazeta Prawna</a></li>
 <li><a href="http://www.infororganizer.pl/">INFORorganizer</a></li>
 <li><a href="http://sklep.infor.pl/" id="top-links-sklep">Sklep</a></li>
 </ul>
 </div>
 </div>
 <div class="row visible-lg" id="header-login-form">
 <div class="col col-lg-12">
 <div class="pull-right text-right" id="blok_login_formular_header">
   <div id="form-login">
  <div style="margin-bottom: 10px">
 <form id="form-login" style="display: inline" class="form-inline form-small" action="/zaloguj.html">
 <input type="hidden" name="action" value="login" />
 <input type="hidden" name="redirect" value="http://inforfk.pl/biblioteka/mppiu/755499,Monitor-Prawa-Pracy-i-Ubezpieczen-Nr-9.html" />
 <label for="login" style="display:none;padding-right:6px;font-weight:normal;">Login:</label><input style="width: 115px" class="form-input" placeholder="LOGIN" type="text" name="login" id="login" />
 <label for="password" style="display:none;padding-right:6px;padding-left:8px;font-weight:normal">Hasło:</label><input style="width: 115px" class="form-input" type="password" name="password" id="password" placeholder="HASŁO" />
 &nbsp;<button type="submit" class="action-button -fixed100">Zaloguj się</button>
 </form>
 </div>
  <form class="form-small form-inline" id="form-login-kupdostep" style="display:block; margin-bottom: 10px">
  <a href="#" id="sethomepage" style="margin-right: 10px; text-decoration: underline">Ustaw jako stronę startową</a>
 <a href="#" id="pomoc-link" style="color: #006AB3;margin-right: 10px; text-decoration: underline">Pomoc</a>
  <button class="action-button -fixed100" id="zamawiam-30dni-nowyinforfk">Kup dostęp</button>
 
 <script>
 $('#zamawiam-30dni-inforrb').click(function () {
 _gaq.push(['_trackEvent', 'Zamów', 'Górny przycisk', 'strona: ' + document.location.pathname + document.location.search]);
 window.location = 'http://sklep.infor.pl/infor-rb---platforma-rachunkowosci-budzetowej.html';
 return false;
 });
 $('#zamawiam-30dni-nowyinforfk').click(function () {
 _gaq.push(['_trackEvent', 'Zamów', 'Górny przycisk', 'strona: ' + document.location.pathname + document.location.search]);
 window.location = 'http://sklep.infor.pl/ifk-wydanie-internetowe.html';
 return false;
 });
 $('#zamawiam-30dni-wideoszkolenie').click(function () {
 //_gaq.push(['_trackEvent', 'Zamów', 'Górny przycisk', 'strona: ' + document.location.pathname + document.location.search]);
 window.location = 'http://sklep.infor.pl/wideoszkolenie--vat-2014---biezace-problemy.html';
 return false;
 });
 $('#zamawiam-30dni-wideoszkolenie6').click(function () {
 //_gaq.push(['_trackEvent', 'Zamów', 'Górny przycisk', 'strona: ' + document.location.pathname + document.location.search]);
 window.location = 'http://sklep.infor.pl/akademia-prawa-pracy-i-ubezpieczen---cykl-3-wideoszkolen.html';
 return false;
 });
 </script>
 
  
 
  </form>
  <div class="recent-update visible-lg">
 <img src="http://static.inforfk.pl/html5/img/sygnalizator_zielony_animacja.gif"> Ostatnia aktualizacja: <span class="datetime">24.04.2017, godz.23:26</span>
 </div>

 </div>

  </div>
 <div id="logo" class="visible-lg">
   <a href="/" style="position: relative; top: 15px;">

 <img src="http://static.inforfk.pl/html5/img/logo/nowelogo.nowyinforfk.png?v=41984ae" />
 </a>
   </div>
 
  <div style="margin: -60px 0px 0px -100px; position: absolute; width: 96px; height: 34px;">
 <a href="/przewodnik-po-ifk/332562,Zasoby-merytoryczne-IFK-Platformy-Ksiegowych-i-Kadrowych.html"><img src="http://static.inforfk.pl/html5/img/videoPromo/zobacz_film_ifk.png" /></a>
 </div>
  <div></div>
 </div>
 </div>
 </div>
</header>
 <!-- blok_lista_dok_szukaj.tpl -->

<!-- blok_lista_dok_szukaj -->
<div id="search-spacing"></div>
<section id="search" class="visible-lg">
 <div class="container" style="position:relative">
  <div class="search-movie">
 <a href="/przewodnik-po-ifk/331181,ABC-wyszukiwarki-na-IFK.html"><img src="http://static.inforfk.pl/html5/img/wyszukiwarka.film.nowyinforfk.png"></a>
 </div>
  <div class="container-inner" style="position: relative;">
 <a href="/"><img id="search-smallogo" src="http://static.inforfk.pl/html5/img/logo.nowyinforfk.small.png?1111" style="position: absolute;top: 0; left:-20px; top: 50%; margin-top: -24px"></a>
 <div id="search-site">
 <form id="btn" action="http://inforfk.pl/biblioteka/mppiu/drukuj_liste," method="post" style="display:none">
 <input type="submit" class="print_button" value="Wersja do wydruku" />
 <input type="checkbox" value="1" id="opisy" name="opisy" checked="checked" /><label for="opisy"> drukuj z opisami</label>
 </form>
 <form id="simplesearch-hidden" style="display:none">
  <input type="hidden" name="simplesearch_tekst_blank" value="Szukana fraza ..." />
 <input type="hidden" name="ss_sygnatura_tekst_blank" value="Sygnatura ..." />
  </form>
  <form id="simplesearch" autocomplete="off" method="get" action="/szukaj/wyniki.html" >
 <!-- ukryte przyciski do przekazywania wartosci zapytania -->
 <input type="hidden" name="fid" value="c" />
 <input type="hidden" name="kategoria" id="kategoria" value="" />
 <input type="hidden" name="katprefix" id="katprefix" value="" />
 <input type="hidden" name="grupa" id="grupa" value="" />
 <input type="hidden" name="issue_symbol" id="issue_symbol" value="" />
 <input type="hidden" name="issue_year" id="issue_year" value="" />
 <input type="hidden" name="issue_no" id="issue_no" value="" />
 <input type="hidden" name="issue_pos" id="issue_pos" value="" />
 <input type="hidden" name="document_type" id="document_type" value="" />
 <input type="hidden" name="part_symbol" id="part_symbol" value="" />
 <input type="hidden" name="signature" id="signature" value="" />
 <input type="hidden" name="first_pub_date" id="first_pub_date" value="" />
 <input type="hidden" name="indeks" id="indeks" value="" />
 <input type="hidden" name="cpv" id="cpv" value="" />
 <input type="hidden" name="od" id="od" value="" />
 <input type="hidden" name="do" id="do" value="" />
 
    
 <input type="hidden" name="link" id="link" value="" />
 <input type="hidden" name="link_typ" id="link_typ" value="" />
 <input type="hidden" name="link_grupa" id="link_grupa" value="" />
 <fieldset>
  <div class="row">
 <div class="col col-lg-7">
 <div class="row">
 <div class="col col-lg-2">
 <label style="line-height: 32px;">
  &nbsp;
  </label>
 </div>
 <div class="col col-lg-10">
 <input id="context-search-text" class="form-input" type="text" name="search" value=""/>
 <div id="autocomplete-container"></div>
 </div>
 </div>
 </div>
  <div class="col col-lg-3">
 <div class="search-select-container1">
 <select class="select" name="dzialy" id="cat">
 <option value="">Wszystkie grupy dokumentów</option>
   <option value="aktualnosci">Aktualności</option>
  <option value="po">Baza porad</option>
  <option value="ko">Artykuły</option>
  <option value="fo">Formularze i umowy</option>
  <option value="wis">Wskaźniki i stawki</option>
  <option value="ak">Przepisy prawne</option>
  <option value="wy">Interpretacje</option>
  <option value="or">Orzeczenia</option>
  <option value="kalkulatory">Kalkulatory</option>
  <option value="wideo">Wideo</option>
  <option value="mp3">Audio-komentarze</option>
 
  </select>
 </div>
 </div>
  <div class="col col-lg-2 text-right">
 <button type="submit" class="action-button" style="white-space:nowrap;">Szukaj&nbsp;<img src="http://static.inforfk.pl/html5/img/icons/icon_lupa.png" /></button>
 </div>
 </div>
 </fieldset>
 <fieldset id="sygSearch" style="display:none;">
 <div class="row" style="margin-top: 10px">
 <div class="col col-lg-7">
 <div class="row">
 <div class="col col-lg-2"><label style="line-height: 32px">Lub podaj:</label></div>
 <div class="col col-lg-9">
 <input id="context-sygnatura-text" class="text1" type="text" name="signature" value=""/>
 </div>
 <div class="col col-lg-1">&nbsp;</div>
 </div>
 </div>
 <div class="col col-lg-3">
 <div class="search-select-container2" id="uniform-cat2">
 <select name="dzialy2" id="cat2" disabled="disabled" class="select disabled">
  <option selected="selected" value="">Wszystkie działy</option>
  </select>
 </div>
 </div>
 <div class="col col-lg-2 text-right">
 <!-- <button type="submit" class="btn" style="width: 120px">Szukaj&nbsp;<img src="http://static.inforfk.pl/html5/img/icons/icon_lupa.png" /></button> -->
 </div>
 </div>
 </fieldset>
   <fieldset style="display:none">
 <p class="bez-slow"><label for="bez_slow">Z wykluczeniem słów:</label><input type="text" name="bez" id="bez_slow" value="" /></p>
  <div class="okres">
 <p>
 <input type="radio" name="o" value="1" class="okres-radio" id="wybierz_okres1" onclick="showFieldOne();" checked="checked" />
 <select name="ok" id="ok"  enabled = "true" >
 <option value="1">cały czas</option>
 <option  value="rok">ostatni rok</option>
 <option value="miesiac">ostatni miesiąc</option>
 <option value="tydzien">ostatni tydzień</option>
 </select>
 </p>
 <p class="wybierz_okres">
 <input class="okres-radio" type="radio" value="zd" id="wybierz_okres2" name="o" onclick="showFieldTwo();" />
 od <input class="text2" type="text" id="id_od" name="od" value=""  disabled="true"  onblur="SprawdzDate(this, 1)"/><a href="#" id="id_od_button"><img src="http://static.inforfk.pl/html5/img/cal1.gif" alt="kalendarz" /></a>
 do <input class="text2" type="text" id="id_do" name="do" value=""  disabled="true"  onblur="SprawdzDate(this, 2)"/><a href="#" id="id_do_button"><img src="http://static.inforfk.pl/html5/img/cal1.gif" alt="kalendarz" /></a>
 </p>
 </div>
  </fieldset>
 </form>
 </div>
 </div></div>
</section>

 <script>
 App.autocompleteConfig = {};
 App.autocompleteConfig.autocomplete = true;  App.autocompleteConfig.autosearch = true; </script>

<!-- end search-site -->

<div id="auto-search-container">
<section id="body">
 <div class="container">
 <div class="row">
  <div class="col col-lg-12">
    <ul xmlns="http://www.w3.org/1999/xhtml" class="breadcrumb">
      <li class="breadcrumb-first">Jesteś tutaj:</li>
      <li>
        <a href="/">Strona główna</a>
      </li>
      <li>
        <a href="/biblioteka/">Biblioteka</a>
      </li>
      <li>
        <a href="/biblioteka/czasopisma/">Czasopisma</a>
      </li>
      <li>
        <a href="/biblioteka/mppiu/">MPPiU</a>
      </li>
      <li class="active">Monitor Prawa Pracy i Ubezpieczeń Nr 9</li>
    </ul>
    
  </div>
</div><div class="row">
  <div class="col col-lg-3">
    <div xmlns="http://www.w3.org/1999/xhtml" class="box toggleable " id="box-menu">
      <header>
        <a href="/" class="menu-back">Powrót do menu głównego</a>
      </header>
      <ul class="list-icons main-menu shadow">
        <li class="bigger">
          <a href="/biblioteka/" class="expand arrow-up"><img src="http://static.inforfk.pl/html5/img/icons/icon_artykuly.png" alt=""/>Biblioteka</a>
        </li>
        <li class="bigger">
          <a href="/biblioteka/czasopisma/" class="expand arrow-up"><img src="http://static.inforfk.pl/html5/img/icons/icon_artykuly.png" alt=""/>Czasopisma</a>
        </li>
      </ul>
      <ul class="list-icons main-menu" style="border-top: 1px solid #7c9ec2;">
        <li class="">
          <a href="/biblioteka/monitor-ksiegowego/" class="expand arrow-up"><img src="http://static.inforfk.pl/html5/img/icons/icon_czasopismo.png" alt=""/>Monitor Księgowego (6)</a>
        </li>
        <li class="active">
          <a href="/biblioteka/mppiu/" class="expand arrow-up"><img src="http://static.inforfk.pl/html5/img/icons/icon_czasopismo.png" alt=""/>Monitor Prawa Pracy i Ubezpieczeń (8)</a>
        </li>
      </ul>
      <ul class="list-icons main-menu" style="border-top: 1px solid #7c9ec2;">
        <li class="">
          <a href="/biblioteka/biuletyn-vat/" class="expand arrow-up"><img src="http://static.inforfk.pl/html5/img/icons/icon_artykuly.png" alt=""/>Biuletyn VAT (3)</a>
        </li>
        <li class="">
          <a href="/biblioteka/biuletyn-glownego-ksiegowego/" class="expand arrow-up"><img src="http://static.inforfk.pl/html5/img/icons/icon_artykuly.png" alt=""/>Biuletyn Głównego Księgowego (1)</a>
        </li>
      </ul>
      <div style="height: 5px; overflow: hidden">
        
      </div>
    </div>
    
  </div>
  <div class="col col-lg-9"><div xmlns="http://www.w3.org/1999/xhtml" class="box"><header><h2></h2></header><div class="box-padding"><p class="tytul" style="font-weight: normal; font-family: Georgia, Tahoma, Verdana, Arial, sans-serif; font-size: 24px; line-height: 28px; color: #0b53a2;">Monitor Prawa Pracy i Ubezpieczeń Nr 9</p><p class="lead"></p><br/></div></div><div xmlns="http://www.w3.org/1999/xhtml" class="box"><header><h2>Materiały powiązane</h2></header><div class="box-padding"><div id="tabs"><ul class="related-paid-content" style="margin: 0.4em 0 0 0;"/><div style="clear: both"></div></div></div></div><style xmlns="http://www.w3.org/1999/xhtml" type="text/css">
#tabs
{
 margin-left: 0 !important;
}
#tabs .ui-tabs-nav
{
 margin: 0 !important;
 padding: 0 !important;
}
#tabs .ui-tabs-nav a
{
 font-weight: bold;
 color: #a609cc;
 font-size: 16px;
 font-family:"HelveticaNeueW02-65Medi";
 padding: 0 0 0 30px !important;
 margin-right: 10px;
 margin-bottom: 10px;
}
.ui-tabs-panel a
{
 font-size: 14px;
 display: block;
 background: url(http://static.inforfk.pl/html5/img/bullet.png) 0 7px no-repeat;
 padding-left: 15px;
 margin-left: 10px;
}
#tabs .ui-tabs-nav a.umowy,
#tabs .ui-tabs-nav a.artykuly {
 background: url(http://static.inforfk.pl/html5/img/icons/purple/icon_artykuly.png) 0 50% no-repeat;
}
#tabs .ui-tabs-nav .ui-state-active a.umowy,
#tabs .ui-tabs-nav .ui-state-active a.artykuly {
 color: #005ea8;
 background: url(http://static.inforfk.pl/html5/img/icons/icon_artykuly.png) 0 50% no-repeat;
}
#tabs .ui-tabs-nav a.kalkulatory {
 background: url(http://static.inforfk.pl/html5/img/icons/purple/icon_kalkulatory.png) 0 50% no-repeat;
}
#tabs .ui-tabs-nav .ui-state-active a.kalkulatory {
 color: #005ea8;
 background: url(http://static.inforfk.pl/html5/img/icons/icon_kalkulatory.png) 0 50% no-repeat;
}
#tabs .ui-tabs-nav a.akty-prawne {
 background: url(http://static.inforfk.pl/html5/img/icons/purple/icon_przepisy_prawne.png) 0 50% no-repeat;
}
#tabs .ui-tabs-nav .ui-state-active a.akty-prawne {
 color: #005ea8;
 background: url(http://static.inforfk.pl/html5/img/icons/icon_przepisy_prawne.png) 0 50% no-repeat;
}
#tabs .ui-tabs-nav a.baza-porad {
 background: url(http://static.inforfk.pl/html5/img/icons/purple/icon_baza_porad.png) 0 50% no-repeat;
}
#tabs .ui-tabs-nav .ui-state-active a.baza-porad {
 color: #005ea8;
 background: url(http://static.inforfk.pl/html5/img/icons/icon_baza_porad.png) 0 50% no-repeat;
}
#tabs .ui-tabs-nav a.aktywne-formularze {
 background: url(http://static.inforfk.pl/html5/img/icons/purple/icon_aktywne_formularze.png) 0 50% no-repeat;
}
#tabs .ui-tabs-nav .ui-state-active a.aktywne-formularze {
 color: #005ea8;
 background: url(http://static.inforfk.pl/html5/img/icons/icon_aktywne_formularze.png) 0 50% no-repeat;
}
#tabs .ui-tabs-nav a.zalaczniki {
 background: url(http://static.inforfk.pl/html5/img/icons/purple/icon_certyfikaty.png) 0 50% no-repeat;
}
#tabs .ui-tabs-nav .ui-state-active a.zalaczniki {
 color: #005ea8;
 background: url(http://static.inforfk.pl/html5/img/icons/icon_certyfikaty.png) 0 50% no-repeat;
}
#tabs .ui-tabs-nav a span
{
 font-weight: normal;
}
.ui-tabs .ui-tabs-panel.ui-widget-content
{
 padding: 10px 0 0 0 !important;
 border-top: 1px solid #999 !important;
}</style>
            <script type="text/javascript">
            /* <![CDATA[ */ 
        
            $(function() {
			 $( "#tabs" ).tabs({
			 selected: -1,
			 collapsible: true,
			 fx: { height: "toggle", duration: 200 }
			 });
			});
        
			
            /* ]]> */
            </script>
            </div>
</div><div class="row">
  <div class="col col-lg-12">
    
  </div>
</div>
 </div>
</section>
<div class="hr"></div>
    <div style="margin: 0 auto; text-align: center;">
 <!-- (c)AdOcean 2003-2016, Infor.INFOR IFK.infor_ifk.billboard_dolny */ -->
  <div id="adoceangplzkfjjvmjpf" class="adocean-advert adfixtable"></div>
 <script type="text/javascript">
 _adocean_ads_q = typeof _adocean_ads_q !== 'undefined' ? _adocean_ads_q : [];
 _adocean_ads_q.push({master_id: "4CdA_fv.h2.JGvKa5EjP6AbZLGvQ0dAeagyfCnus.ir.U7", id: "adoceangplzkfjjvmjpf", isUserAuthenticated: false, isUserAuthorized: false});</script>
 </div>
 
</div><!-- auto-search-container -->
<footer id="footer">
 <div class="container">
 <div class="row">
 <div class="col col-lg-12">
   <div id="bottom-banner-swf" class="visible-lg" style="position: relative;">
 <!-- tutaj jest miejsce na bannery jpg -->
 
  
  </div>
 
 <script>
 var bannerStartWidth = $("#bottom-banner-swf").width();
 $('.banner-swf').css({ 'width': bannerStartWidth, 'height': bannerStartWidth/5.54, 'display':'block'});
 $(window).resize(function(){
 var bannerWidth = $("#bottom-banner-swf").width();
 $('.banner-swf').css({ 'width': bannerWidth, 'height': bannerWidth/5.54, 'display':'block'});
 });
 </script>
 
 <div class="infor-footer">
 <div style="float: right">
 Copyright &copy; 2017 INFOR PL S.A.
 </div>
 <div>
 INFORFK Biuro Obsługi Klienta: tel. 22 761 30 30, e-mail: <a href="mailto:bok@infor.pl">bok@infor.pl</a>, e-mail redakcji: <a href="mailto:redakcja@inforfk.pl">redakcja@inforfk.pl</a> </div>
 </div>
 <div class="infor-footer-links visible-lg">
 <ul>
 <li>Menu główne</li>
 <li><a href="/katalogi/artykuly/k00,po,Baza-porad.html" title="Baza porad">Baza porad</a></li>
 <li><a href="/katalogi/artykuly/k00,ko,Artykuly.html" title="Artykuły">Artykuły</a></li>
 <li><a href="/katalogi/przepisy/k00,ak,przepisy-prawne.html" title="Przepisy prawne">Przepisy prawne</a></li>
 <li><a href="/katalogi/artykuly/k00,or,orzeczenia.html" title="Orzeczenia">Orzeczenia</a></li>
 <li><a href="/katalogi/artykuly/k00,wy,interpretacje.html" title="Interpretacje">Interpretacje</a></li>
 <li><a href="/katalogi/artykuly/k00,fo,formularze.html" title="Formularze">Formularze</a></li>
 <li><a href="/katalogi/artykuly/k00,um,umowy.html" title="Formularze">Umowy</a></li>
 <li><a href="/kalkulatory/0,kalkulatory.html" title="Kalkulatory">Kalkulatory</a></li>
 <li><a href="/wskazniki-i-stawki/0,wskazniki-i-stawki.html" title="Wskaźniki i stawki">Wskaźniki i stawki</a></li>
 <li><a href="/cykle-tematyczne/inforfk,00,Aktualnosci.html" title="Aktualności">Aktualności</a></li>
 <li><a href="/wszystkie-kategorie" title="Biblioteka">Biblioteka</a></li>
 <li><a href="/cykle-tematyczne/infor_fk_td,00,Porada-dnia.html" title="Porada dnia">Porada dnia</a></li>
 <li><a href="/frazy/artykuly/13,00,Komentarze-ekspertow-do-zmian-prawa" title="Komentarze ekspertów do zmian prawa">Komentarze ekspertów do zmian prawa</a></li>
 <li>Działy tematyczne</li>
 <li><a href="/katalogi/01,Podatki.html" title="Podatki">Podatki</a></li>
 <li><a href="/katalogi/04,Rachunkowosc.html" title="Rachunkowość">Rachunkowość</a></li>
 <li><a href="/katalogi/02,Kadry-i-Place.html" title="Kadry i płace">Kadry i płace</a></li>
 <li><a href="/katalogi/05,ZUS.html" title="ZUS">ZUS</a></li>
 <li><a href="/katalogi/03,Obrot-gospodarczy.html" title="Obrót gospodarczy">Obrót gospodarczy</a></li>
 <li><a href="/katalogi/11,Unia-Europejska.html" title="Unia Europejska">Unia Europejska</a></li>
 <li>Dodatki</li>
 <li><a href="/klasyfikacje-statystyczne" title="Klasyfikacje">Klasyfikacje</a></li>
 <li><a href="/waluty.html" title="Kursy walut">Kursy walut</a></li>
 <li><a href="/encyklopedia-ksiegowego.html" title="Encyklopedia księgowego">Encyklopedia księgowego</a></li>
 <!--li><a href="/radio/player/radio-ifk.php" title="Radio">Radio</a></li-->
 <li><a href="http://forum.infor.pl/forum/5-ksiegowosc/" title="Forum">Forum</a></li>
 <li><a href="/testy-wiedzy/" title="Testy wiedzy">Testy wiedzy</a></li>
   <li>Biblioteka&nbsp;<span>IFK</span></li>
 <li><a href="/#biblioteka-video">Wideo-szkolenia</a></li>
 <li><a href="/#biblioteka-audio">Audio-komentarze ekspertów</a></li>
 <li><a href="/#biblioteka-mk">Monitor Księgowego - najnowszy numer</a></li>
 <li><a href="/#biblioteka-mppiu">Monitor Prawa Pracy i Ubezpieczeń – najnowszy numer</a></li>
 <li><a href="/#biblioteka-biuletyny">Biuletyny</a></li>
 <li><a href="/#biblioteka-eporadniki">e-Poradniki</a></li>
 <li>Regulamin</li>
 <li><a target="_blank" href="http://static.inforfk.pl/html5/pdf/regulamin_INFOR_FK.pdf?999" title="regulamin">Przeczytaj</a></li>
 <li>Pozostałe linki</li>
 <li><a href="http://www.inforrb.pl">www.inforrb.pl</a></li>
 <li><a href="http://www.infor.pl">www.infor.pl</a></li>
 <li><a href="http://www.ksiegowosc.infor.pl">www.ksiegowosc.infor.pl</a></li>
 <li><a href="http://www.mojafirma.infor.pl">www.mojafirma.infor.pl</a></li>
 <!--li><a href="http://www.radioinfor.pl">www.radioinfor.pl</a></li-->
 <li><a href="http://www.gazetaprawna.pl">www.gazetaprawna.pl</a></li>
 <li><a href="http://www.forsal.pl">www.forsal.pl</a></li>
 <li><a href="http://www.totalmoney.pl">www.totalmoney.pl</a></li>
 </ul>
 </div>
 <div id="reka-box-banner-mobile">
 <img src="http://static.inforfk.pl/html5/img/ifk-banner-hand/reka-bg.png" class="img-responsive" id="ifk-hand-bg">
 <a href="http://inforfk.pl/aplikacja-mobilna?utm_source=inforfk.pl&utm_medium=baner-top-layer&utm_campaign=inforfk-aplikacja-mobilna-id100321" id="ifk-hand-getit" target="_blank">
 <img src="http://static.inforfk.pl/html5/img/ifk-banner-hand/hand-getit.png" class="img-responsive">
 </a>
 <a href="#" id="close-hand-banner">
 <img src="http://static.inforfk.pl/html5/img/ifk-banner-hand/close-hand.png" class="img-responsive">
 </a>
 </div>
 
 <script>
 $(document).ready(function () {
 $('#reka-box-banner-mobile').showBannerHand();
 $(window).resize(function(){
 $('#reka-box-banner-mobile').showBannerHand();
 });
 $('#close-hand-banner').on({
 click : function(e){
 e.preventedDefault;
 var midnight = new Date();
 midnight.setHours(23,59,59,0);
 var info = Date.parse(midnight);
 if($.cookie('ifkBannerHandBox', info, { expires: midnight, path : '/' })){
 $('#reka-box-banner-mobile').fadeOut();
 }
 }
 });
 $('#ifk-hand-getit').on({
 click : function(e){
 var midnight = new Date();
 midnight.setHours(23,59,59,0);
 var info = Date.parse(midnight);
 if($.cookie('ifkBannerHandBox', info, { expires: midnight, path : '/' })){
 $('#reka-box-banner-mobile').fadeOut();
 }
 }
 });
 });
 (function ($) {
 $.fn.showBannerHand = function (options) {
 var settings = {
 'monitorWidth' : $(window).width(),
 'spaceForBanner' : $('#body .container'),
 'cookieName' : 'ifkBannerHandBox'
 };
 if(options)
 {
 $.extend( settings, options );
 }
 var cookieValue = $.cookie(settings['cookieName']);
 if($.now() >= cookieValue){
 $.removeCookie(settings['cookieName']);
 }
 if(!$.cookie(settings['cookieName'])){
 var spaceBB = settings['spaceForBanner'].offset();
 if(settings['monitorWidth'] > 1280 && spaceBB.left >= 225){
 var leftBannerPosition = spaceBB.left - 225+'px';
 this.css({'left':leftBannerPosition}).fadeIn();
 } else{
 this.fadeOut();
 }
 }
 return true;
 };
 })(jQuery);
 </script>
 
   <!-- <p class="footer-copyright text-right">Wszelkie prawa zastrzeżone. Copyright &copy; 2017 INFOR PL S.A. - Portal <a href="http://infor.pl" alt="INFOR.PL">INFOR.PL</a></p> -->
 </div>
 </div>
 </div>
</footer>
<div id="dialog-opinia" title="Zapraszamy do wyrażenia opinii o naszej Platformie" style="display: none">
 <form id="opiniaForm" method="post" action="#">
 <p id="errMess" style="display:none; color: red; font-weight: bold"></p>
 <div style="margin-bottom: 20px">
 <div><label for="opinia">Oceń IFK Platforma Księgowych (6 jest oceną najwyższą).</label></div>
 <input type="hidden" name="survey_id" value="16" />
 <input type="radio" name="job" value="70" style="vertical-align: middle" />&nbsp;<label>6</label><br />
 <input type="radio" name="job" value="69" style="vertical-align: middle" />&nbsp;<label>5</label><br />
 <input type="radio" name="job" value="68" style="vertical-align: middle" />&nbsp;<label>4</label><br />
 <input type="radio" name="job" value="67" style="vertical-align: middle" />&nbsp;<label>3</label><br />
 <input type="radio" name="job" value="66" style="vertical-align: middle" />&nbsp;<label>2</label><br />
 <input type="radio" name="job" value="65" style="vertical-align: middle" />&nbsp;<label>1</label>
 </div>
 <div style="margin-bottom: 20px">
 <label for="opinia">Twoja opinia <span>(pole nieobowiązkowe)</span></label>
 <textarea id="opinia" type="text" name="opinia"></textarea>
 </div>
 <div style="margin-bottom: 20px">
 <label for="podpis">Twój podpis <span>(pole nieobowiązkowe)</span></label>
 <input id="podpis" type="text" name="podpis" />
 </div>
 <div>
 <button id="fromSubmit" type="submit" value="wyślij" class="btn">Wyślij</button>
 </div>
 </form>
</div>

<script>
$(document).ready(function(){
 if ($.fn.leanModal) {
 $("a[rel*=leanModal]").leanModal({closeButton: '.lean-modal-close'});
 }
 $('a[data-user-check-access=1]').live('click', function(e) {
 e.preventDefault();
 var url = $(this).attr('data-url');
 $.post('/ajax/user/has_access', {url:url})
 .done(function(data){
 if (data['has_access'] == true) {
 document.location=url;
 } else {
 document.location='/zaloguj.html';
 }
 });
 });
});
</script>

       
 
 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bVzlRscH5SVIjpaqDbdwXMWmj_31U_dUdHQjpAF7M.r.O7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://pro.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

 

 <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.infor.pl -->
 <script type="text/javascript">
 var ghmxy_align = 'center';
 var ghmxy_type = 'absolute';
 var ghmxy_identifier = new String('ofHglL_rG5z7ND8JCkaV4pRMroG6Uw9y_bzSKCkO2V7.c7');
 </script>
 <script type="text/javascript" src="http://static.inforfk.pl/html5/js/gemius_clickmapa.js"></script>

 <div id="dialog-sethomepage" style="display: none">
 <a href="#" id="dialog-sethomepage-close"></a>
 <div style="margin-bottom: 40px"><img src="http://static.inforfk.pl/html5/img/logo/nowelogo.nowyinforfk.png?v=41984ae" width="274" /></div>
 <div class="sethomepage-section chrome">
 <ul class="sethomepage-list">
 <li>Kliknij ikonę w menu Chrome <img src="http://static.inforfk.pl/html5/img/sethomepage.chromebutton.png">, a następnie <strong>Ustawienia</strong></li>
 <li>W sekcji <strong>Wygląd</strong> zaznacz pole wyboru <strong>Pokaż przycisk strony startowej</strong></li>
 <li>Kliknij <strong>Zamień</strong> by wpisać link</li>
 <li>Wpisz <strong style="color:#0561aa">inforfk.pl</strong> i naciśnij Enter</li>
 </ul>
 </div>
 <div class="sethomepage-section opera">
 <ul class="sethomepage-list">
 <li>Kliknij ikonę menu Chrome <img src="http://static.inforfk.pl/html5/img/sethomepage.operabutton.png">, a następnie <strong>Ustawienia</strong></li>
 <li>W zakładce <strong>Przeglądarka</strong> w sekcji <u>Po uruchomieniu przeglądarki</u> zaznacz pole wyboru przy <strong>Otwórz wybraną stronę lub zestaw stron</strong></li>
 <li>Kliknij <strong>Wybierz strony</strong> by wpisać link</li>
 <li>W polu <u>Dodaj nową stronę</u> wpisz <strong style="color:#0561aa">inforfk.pl</strong> i naciśnij Enter</li>
 </ul>
 </div>
 <div class="sethomepage-section ff">
 <ul class="sethomepage-list">
 <li>Najedź myszką i złap ikonkę z domkiem</li>
 <li>
 <div>Chwyć ikonkę domku (poniżej) i przeciągnij na ikonkę domku w przeglądarce</div>
 <div class="sethomepage-iconbg"><a href="http://inforfk.pl/" id="sethomepage-icon"></a></div>
 </li>
 <li>Zaakceptuj swój wybór klikając TAK</li>
 </ul>
 </div>
 <div class="sethomepage-section safari">
 <ul class="sethomepage-list">
 <li>Kliknij zakładkę <strong>Safari</strong> w górnym Menu głównym</li>
 <li>
 Wybierz sekcję <strong>Preferencje</strong> i następnie <strong>Ogólne</strong>
 </li>
 <li>W sekcji <strong>Strona domowa</strong> kliknij w przycisk<br /><strong>Ustaw na bieżącą stronę</strong></li>
 </ul>
 </div>
 <div class="sethomepage-section ie">
 <p>Zaczynaj Każdy dzień z IFK Platforma Księgowych</p>
 <p>
 Bogaty zasób bazy porad, wideo-szkoleń oraz narzędzi.<br>
 Zawsze na bieżąco, zawsze pod ręką.
 </p>
 <div><a href="#" class="sethomepage-button" style="display:block">Ustaw INFORFK jako stronę startową</a></div>
 </div>
</div>
 <div id="dialog-promo" style="display: none">
 <a id="dialog-promo-close" href="#" style="outline: 0; position: absolute; right: 0; top: 0; width: 50px; height: 50px; background: url(http://static.inforfk.pl/html5/img/icons/icon_zamknij2.png) center center no-repeat; z-index: 100"></a>
 <a href="#" style="display: block; outline: 0">
 <img id="dialog-promo-img" width="600" height="400" style="border: 0" />
 </a>
 </div>
 
 <style>
 .ui-dialog.promo
 {
 border-radius: 0;
 }
 .ui-dialog.promo .ui-dialog-titlebar
 {
 display: none;
 }
 .ui-dialog.promo .ui-dialog-content
 {
 padding: 0;
 border-radius: 0;
 }
 </style>
 <script>
 $(document).ready(function () {
 var dialogs = [];
 // dialogs.push({
 // img: 'pop-up-6.png',
 // url: 'http://inforfk.pl/formularz3/?utm_source=INFORorganizer-sidebar&utm_medium=baner-pop-up-codziennie-10000-porad&utm_campaign=inforfk-14-dni-za-darmo-id10076'
 // });
 // dialogs.push({
 // img: 'pop-up-7a.png',
 // url: 'http://inforfk.pl/formularz3/?utm_source=INFORorganizer-sidebar&utm_medium=baner-pop-up%20-ponad-1700-aktualnosci&utm_campaign=inforfk-14-dni-za-darmo-id10076'
 // });
 // dialogs.push({
 // img: 'pop-up-9a.png',
 // url: 'http://inforfk.pl/formularz3/?utm_source=INFORorganizer-sidebar&utm_medium=baner-pop-up%20-2300-narzedzi&utm_campaign=inforfk-14-dni-za-darmo-id10076'
 // });
 // dialogs.push({
 // img: 'pop-up-10a.png',
 // url: 'http://inforfk.pl/formularz3/?utm_source=INFORorganizer-sidebar&utm_medium=baner-pop-up-25000-orzeczen&utm_campaign=inforfk-14-dni-za-darmo-id10076'
 // });
 // dialogs.push({
 // img: 'pop-up-11a.png',
 // url: 'http://inforfk.pl/formularz3/?utm_source=INFORorganizer-sidebar&utm_medium=baner-106x140-ponad-113000-interpretacji&utm_campaign=inforfk-14-dni-za-darmo-id10076'
 // });
 dialogs.push({
 img: 'pop-up-14c.jpg',
 url: '#',
 timeout: 5000
 });
 dialogs.push({
 img: 'pop-up-18.jpg',
 url: '#',
 timeout: 10000
 });
 dialogs.push({
 img: 'pop-up-20.jpg',
 url: '#',
 timeout: 5000
 });
 var dialog = dialogs[Math.floor(Math.random() * dialogs.length)];
 $('#dialog-promo-close').click(function () {
 dialogPromo.dialog('close');
 return false;
 });
 var dialogPromo = $('#dialog-promo');
 dialogPromo.dialog({
 modal: true,
 autoOpen: false,
 dialogClass: 'inforfk promo',
 draggable: false,
 resizable: false,
 width: 600,
 height: 'auto',
 autoResize: true,
 open: function () {
 $('#dialog-promo-img').bind('load', function () {
 dialogPromo.dialog('option', 'position', 'center center');
 });
 $('#dialog-promo-img').attr('src', 'http://static.inforfk.pl/html5/img/' + dialog.img).parent().attr('href', dialog.url);
 setTimeout(function () {
 dialogPromo.dialog('close');
 }, dialog.timeout);
 }
 });
 if (!$.cookie('promo')) {
 if (screen.width > 768) {
 if (!App.isLogged) {
 //dialogPromo.dialog('open');
 //var date = new Date();
 //var minutes = 720;
 //date.setTime(date.getTime() + (minutes * 60 * 1000));
 //$.cookie('promo2', true, {path: '/', expires: date});
 $.cookie('promo', 'tak', {expires: 1, path: '/'});
 }
 }
 }
 });
 </script>
 
 
 <div id="dialog-intro" style="display:none;">
 <a id="dialog-intro-close" href="#" style="position: absolute; top: 25px; right: 35px; width: 100px; height: 100px; background: transparent; outline: 0; z-index: 10000"></a>
 <img src="http://static.inforfk.pl/html5/img/popup.intro.png" width="698" height="514" style="max-width: none; display: block; margin: auto;" />
 </div>
  <div id="dialog-testy-wiedzy" style="display: none">
 <a href="/testy-wiedzy/"><img src="http://static.inforfk.pl/html5/img/dialog.testy.wiedzy.png" width="620" height="430" style="display: block" /></a>
 </div>
 <div id="dialog-polecenia" title="Poleć platformę INFORFK i odbierz prezent!" style="display: none">
   <ol>
 <li>Poleć Platformę INFORFK</li>
 <li>Wpisz swój adres e-mail</li>
 <li>Otrzymasz nagrodę gwarantowaną (nagrodę wyślemy pocztą)</li>
 </ol>
 <div style="position: relative; text-align: right; margin-top: -20px">
 <div class="h4 pink" style="position: absolute; right: 0; bottom:0"><b>Bransoletki z jadeitu<br>w modnych wakacyjnych kolorach</b></div>
 <img src="http://static.inforfk.pl/html5/img/polecenia.visual.png" width="465" height="202" />
 </div>
  <div id="dialog-polecenia-status"></div>
 <form id="dialog-polecenia-form" action="#">
 <div class="input-container">
 <label for="polecenia-email-odbiorcy">E-mail odbiorcy:<span class="polec-asterix">*</span></label>
 <input type="text" name="polecenia_email_odbiorcy" id="polecenia-email-odbiorcy" class="required email">
 </div>
 <div class="input-container">
 <label for="polecenia-email-odbiorcy">Imię:<span class="polec-asterix">*</span></label>
 <input type="text" name="polecenia_imie_odbiorcy" id="polecenia-imie-odbiorcy" class="required">
 </div>
 <div class="input-container">
 <label for="polecenia-tresc">Treść polecenia:</label>
 <textarea name="polecenia_tresc" id="polecenia-tresc"></textarea>
 </div>
 <section>
 <div class="input-container h4 text-center">
 Twoje dane
 </div>
 <div class="row">
 <div class="col col-lg-6">
 <div class="input-container">
 <label for="polecenia-imie">Imię i nazwisko<span class="polec-asterix">*</span></label>
 <input type="text" name="polecenia_imie" id="polecenia-imie" class="required" tabindex="1">
 </div>
 <div class="input-container">
 <label for="polecenia-adres">Ulica<span class="polec-asterix">*</span></label>
 <input type="text" name="polecenia_adres" id="polecenia-adres" class="required" tabindex="3">
 </div>
 <div class="input-container">
 <label for="polecenia-adres-nr">Numer domu / mieszkania<span class="polec-asterix">*</span></label>
 <input type="text" name="polecenia_adres_nr" id="polecenia-adres-nr" class="required" tabindex="5">
 </div>
 </div>
 <div class="col col-lg-6">
 <div class="input-container">
 <label for="polecenia-email">E-mail:<span class="polec-asterix">*</span></label>
 <input type="text" name="polecenia_email" id="polecenia-email" class="required email" tabindex="2">
 </div>
 <div class="input-container">
 <label for="polecenia-kod">Kod pocztowy<span class="polec-asterix">*</span></label>
 <input type="text" name="polecenia_kod" id="polecenia-kod" class="required" tabindex="4">
 </div>
 <div class="input-container">
 <label for="polecenia-miasto">Miejscowość<span class="polec-asterix">*</span></label>
 <input type="text" name="polecenia_miasto" id="polecenia-miasto" class="required" tabindex="6">
 </div>
 </div>
 </div>
 <!-- <div class="input-container">
 <label for="polecenia-zgoda">Zgoda</label>
 <input type="checkbox" name="polecenia_zgoda" id="polecenia-zgoda" />
 </div> -->
 </section>
 <div><span class="polec-asterix">*</span> pole wymagane</div>
 <div class="text-right">
 <button type="submit">Poleć Platformę i odbierz nagrodę</button>
 </div>
 </form>
 </div>
 <!-- logowanie -->
 <div id="dialog-logowanie" style="display: none">
 <div id="dialog-logowanie-wrapper">
 <p><strong>
 Właśnie został wykorzystany limit 3 bezpłatnych kroków na Platformie Księgowych i Kadrowych. Jeśli dalej
 chcesz korzystać z jej zasobów, wybierz jedną z poniższych opcji:
 </strong></p>
 
 </div>
 </div>
 
 <script>
 $(document).ready(function () {
 var dialogLogowanie = $('#dialog-logowanie');
 dialogLogowanie.find('img').bind('load', function () {
 dialogLogowanie.css('height', $('#dialog-logowanie-wrapper').outerHeight() + 20);
 });
 dialogLogowanie.dialog({
 modal: true,
 autoOpen: false,
 dialogClass: 'inforfk inforfk2 logowanie',
 draggable: false,
 resizable: false,
 width: 800,
 height: 'auto',
 autoResize: true,
 open: function () {
 }
 });
 // if ($.cookie('test_cookie') == 'tak') {
 // } else {
 // if (
 // (typeof App.first_click_free_over_limit_doc_count != 'undefined') &&
 // (App.first_click_free_over_limit_doc_count > 0)
 // ) {
 // dialogLogowanie.dialog('open');
 // $.cookie('test_cookie', 'tak', { expires: 1, path: '/'});
 // // console.log($.cookie('dialog_logowanie'));
 // }
 // }
 // $.cookie('test_cookie', 'tak', {expires: 1});
 if (
 (typeof App.first_click_free_over_limit_doc_count != 'undefined') &&
 (App.first_click_free_over_limit_doc_count > 0)
 ) {
 $('.loginFormSiteHeader').html('Właśnie został wykorzystany limit 3 bezpłatnych kroków na Platformie Księgowych i Kadrowych. Jeśli dalej chcesz korzystać z jej zasobów, wybierz jedną z poniższych opcji:');
 }
 });
 </script>
 
  <!-- -->
 <div id="dialog-apka" style="display: none">
 <div style="position: relative">
 <img src="http://static.inforfk.pl/html5/img/680x457_ifk_news20160907_3.jpg">
 <a style="outline: 0; position: absolute; bottom: 53px; right: 0; display: block; width: 288px; height: 32px" href="http://inforfk.pl/przewodnik-po-ifk/341944,Jak-zainstalowac-IFK-News-na-smartfonie-z-systemem-iOS.html"></a>
 <a style="outline: 0; position: absolute; bottom: 13px; right: 0; display: block; width: 288px; height: 32px" href="http://inforfk.pl/przewodnik-po-ifk/341946,Jak-zainstalowac-IFK-News-na-smartfonie-z-systemem-Android.html"></a>
 <a href="#" onclick="dialogApka.dialog('close')" style="position: absolute; right: 10px; top: 10px; border: 0; outline: 0"><img style="border: 0; outline: 0" src="http://static.inforfk.pl/html5/img/icons/icon_zamknij2.png"></a>
 </div>
 </div>
 
 <script>
 var dialogApka = $('#dialog-apka');
 dialogApka.dialog({
 modal: true,
 autoOpen: false,
 dialogClass: 'transparent',
 draggable: false,
 resizable: false,
 width: 680,
 height: 454,
 autoResize: true
 });
 // $('#dialog-movie-close').click(function () {
 // dialogMovie.dialog('close');
 // return false;
 // });
 // dialogApka.dialog('open');
 // if (!$.cookie('dialog_apka')) {
 // if (screen.width > 768) {
 // dialogApka.dialog('open');
 // $.cookie('dialog_apka', true, {path: '/', expires: 1});
 // }
 // }
 </script>
 
 <!-- -->
 <div id="dialog-movie" style="display: none">
 <a id="dialog-movie-close" href="#" style="position: absolute; right: 10px; top: 10px"><img src="http://static.inforfk.pl/html5/img/icons/icon_zamknij2.png"></a>
 <a href="/" style="display: block; outline: 0">
 <img src="http://static.inforfk.pl/html5/img/papap.png" width="503" height="353" style="display: block" />
 </a>
 </div>
 
 <script>
 var dialogMovie = $('#dialog-movie');
 dialogMovie.dialog({
 modal: true,
 autoOpen: false,
 dialogClass: 'transparent',
 draggable: false,
 resizable: false,
 width: 503,
 height: 353,
 autoResize: true,
 open: function () {
 setTimeout(function () {
 dialogMovie.dialog('close');
 }, 5000);
 }
 });
 $('#dialog-movie-close').click(function () {
 dialogMovie.dialog('close');
 return false;
 });
 if (!$.cookie('movie') && App.isLogged) {
 // dialogMovie.dialog('open');
 $.cookie('movie', true, {path: '/', expires: 365});
 }
 </script>
 
  <div id="dialog-badanie" style="display: none">
 <a id="dialog-badanie-close" href="#" style="position: absolute; right: 10px; top: 10px"><img src="http://static.inforfk.pl/html5/img/icons/icon_zamknij2.png"></a>
 <div style="position: absolute; left: -10px; top: 16px; width: 10px; height: 59px; background: #2452a0"></div>
 <a target="_blank" id="dialog-badanie-link" style="display: block; outline: 0" href="https://badania.infor.pl/07b17c54b2f45f32869c47d234430e10.pg">
 <img src="http://static.inforfk.pl/html5/img/badanie.nowyinforfk.png" style="display: block">
 </a>
 </div>
 
 <style>
 .ui-dialog.of
 {
 overflow: visible !important;
 }
 .ui-dialog.of .ui-dialog-content
 {
 overflow: visible !important;
 }
 </style>
 <script>
 var dialogBadanie = $('#dialog-badanie');
 dialogBadanie.dialog({
 modal: true,
 autoOpen: false,
 dialogClass: 'transparent of',
 draggable: false,
 resizable: false,
 width: 671,
 height: 333,
 autoResize: true
 });
 $('#dialog-badanie-close').click(function () {
 dialogBadanie.dialog('close');
 return false;
 });
 $('#dialog-badanie-link').click(function () {
 dialogBadanie.dialog('close');
 $.cookie('badanie_klikniete', true, {path: '/', expires: 365});
 });
 if (!$.cookie('badanie_klikniete')) {
 if (!$.cookie('badanie') && App.isLogged && $('body').hasClass('app-inforrb')) {
 // dialogBadanie.dialog('open');
 $.cookie('badanie', true, {path: '/', expires: 1});
 }
 }
 </script>
 
 <!-- -->
 <div id="dialog-ioupdate" style="display: none">
 <a id="dialog-ioupdate-close" href="#" style="position: absolute; right: 0px; top: 0px; width: 20px; height: 20px"></a>
 <a id="dialog-ioupdate-link" style="display: block; outline: 0" href="http://infororganizer.pl/update/">
 <img src="http://static.inforfk.pl/html5/img/top_layer_io_update.png" style="display: block">
 </a>
 </div>
 
 <style>
 .ui-dialog.of
 {
 overflow: visible !important;
 }
 .ui-dialog.of .ui-dialog-content
 {
 overflow: visible !important;
 }
 </style>
 <script>
 var dialogUpdate = $('#dialog-ioupdate');
 dialogUpdate.dialog({
 modal: true,
 autoOpen: false,
 dialogClass: 'transparent of',
 draggable: false,
 resizable: false,
 width: 750,
 height: 300,
 autoResize: true
 });
 // dialogUpdate.dialog('open');
 $('#dialog-ioupdate-close').click(function () {
 dialogUpdate.dialog('close');
 return false;
 });
 $('#dialog-ioupdate-link').click(function () {
 dialogUpdate.dialog('close');
 });
 if (!$.cookie('ioupdate') && (getParameterByName2('utm_medium') == 'wersja1.5')) {
 dialogUpdate.dialog('open');
 $.cookie('ioupdate', true, {path: '/', expires: 365});
 }
 </script>
 
 <!-- -->
  <!-- livechat -->
 
 <style>
 .ls-widget
 {
 z-index: 10002;
 bottom: 0;
 right: 76px;
 position: fixed;
 /*box-shadow: 0 0 2px rgba(0, 0, 0, 0.4);*/
 display: none;
 }
 .ls-widget .up,
 .ls-widget .down
 {
 display: none;
 }
 .ls-widget .up
 {
 display: inline-block;
 }
 .ls-widget.opened .down
 {
 display: inline-block;
 }
 .ls-widget.opened .up
 {
 display: none;
 }
 /*.ls-widget > .header
 {
 background: #113a6b;
 padding: 10px;
 color: #fff;
 font-family: "HelveticaNeueW02-65Medi";
 border-top-left-radius: 3px;
 border-top-right-radius: 3px;
 cursor: pointer;
 }
 .ls-widget > .header img
 {
 vertical-align: middle;
 margin-left: 10px;
 }
 .ls-widget.opened > .header img.close
 {
 display: none;
 }
 body.app-nowyinforfk .ls-widget > .header
 {
 background: #C61A7B;
 }
 body.app-inforrb .ls-widget > .header
 {
 background: #DB2B36;
 }*/
 .ls-widget > .body
 {
 display: none;
 width: 540px;
 height: 540px;
 background: #fff;
 }
 .ls-widget iframe
 {
 border: 0;
 }
 /* */
 .ls-widget.opened
 {
 box-shadow: 0 0 2px rgba(0, 0, 0, 0.4);
 }
 .ls-widget > .header
 {
 background: url(http://static.inforfk.pl/html5/img/pomoc.button.png) no-repeat;
 width: 246px;
 height: 79px;
 }
 .ls-widget.opened > .header
 {
 background: url(http://static.inforfk.pl/html5/img/pomoc.button2.png) 0 -39px no-repeat #fe8a02;
 width: 100%;
 height: 40px;
 border-top-left-radius: 3px;
 border-top-right-radius: 3px;
 }
 .ls-widget > .header .close
 {
 margin-right: 15px;
 margin-top: 20px;
 cursor: pointer;
 }
 .ls-widget.opened > .header .close
 {
 display: none;
 }
 .ls-widget.opened > .header .down
 {
 margin-right: 20px;
 margin-top: 18px;
 }
 </style>
 <script>
 $(document).ready(function(){
 if ($(window).width() <= 640) {
 return;
 }
 var initialized = false;
 var lctoggle = function() {
 if ($('.ls-widget').is(":hidden")) {
 $.removeCookie('hide_ls_widget');
 $('.ls-widget').show();
 lctoggle();
 return;
 }
 if (!initialized) {
 var title = getTagTitle();
 title = escape(title);
 title = title.replace(/%F3/g,'Ăł');
 if (!title) {
 title = 'Wiadomość ze strony www';
 }
 var chatUrl = ___serverHost + 'chat/index.php?m=Guest&e=login&idUser=' + ___idUser + '&bg=' + ___bg + '&color=' + ___color + '&lng=' + ___lng;
 if (___idGroup) {
 chatUrl += '&idGroup='+___idGroup;
 }
 chatUrl += '&title='+title+'&pageURL='+___pageURL;
 $('.ls-widget iframe').attr('src', chatUrl);
 initialized = true;
 }
 $('.ls-widget > .body').toggle();
 $('.ls-widget').toggleClass('opened');
 };
 $('.ls-widget > .header').click(function() {
 lctoggle();
 return false;
 });
 $('#pomoc, #pomoc-link').click(function() {
 lctoggle();
 return false;
 });
 $('.ls-widget .header .close').click(function() {
 $('.ls-widget').hide();
 var currentDate = new Date();
 var expirationDate = new Date(currentDate.getFullYear(), currentDate.getMonth(), currentDate.getDate()+1, 0, 0, 0);
 $.cookie('hide_ls_widget', true, {path: '/', expires: expirationDate});
 return false;
 });
 if (!$.cookie('hide_ls_widget')) {
 $('.ls-widget').show();
 }
 });
 </script>
 
 <div class="ls-widget">
 <div class="header">
 <div style="float: right">
 <img class="close" src="http://static.inforfk.pl/html5/img/icons/icon_zamknij.png">
 <img class="up" src="http://g.infor.pl/p/_cdn/img/arrow-up.png">
 <img class="down" src="http://g.infor.pl/p/_cdn/img/arrow-down.png">
 </div>
 
 </div>
 <div class="body"><iframe width="540" height="540" frameBorder="0"></iframe></div>
 </div>
 <!-- end: livechat -->
 
 
  
   
<script>
window.pollster = {
 showPoll: function(id) {
 if (id == 'ankieta-produkty-inforfk-20140527') {
 return ($.cookie('infororganizer')) ? true : false;
 }
 if (id == 'ankieta-produkty-inforrb-20140527') {
 return ($.cookie('infororganizer')) ? true : false;
 }
 if (id == 'ankieta-inforfk-io-20140903') {
 return ($.cookie('infororganizer')) ? true : false;
 }
 if (id == 'ankieta-inforfk-io-ver2-20140903') {
 return ($.cookie('infororganizer')) ? true : false;
 }
 if (id == 'ankieta-inforfk-io-dostep-20140909') {
 return ($.cookie('infororganizer')) ? true : false;
 }
 return true;
 }
};
</script>

<script src="http://pollster.infor.pl/pollster.js?website=inforfk&color=C61A7B"></script>
 
 <script>
 $.fn.anchorJump();
 </script>
 
 
 
 
<script type="text/javascript">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</script>
<script type="text/javascript">
if ($('.radio-playlist, .js-radio').length) require(['radio']);

if (typeof _adocean_ads_q !== 'undefined' && _adocean_ads_q.length > 0) {
require(['domReady'], function (domReady) { domReady(function () {
 require(['//gpl.adocean.pl/files/js/ado.js'], function () {
 if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
 ado.config({mode: "new", xml: false, characterEncoding: true});
 ado.preview({enabled: true, emiter: "gpl.adocean.pl", id: "a0Bbv1dr_EpKFoMKn8mXBcvYH36erK_OpWRBDbjlDS7.07"});
 ado.windowLoad = true;
 ado.start();
 var adOceanPostDispatchExtension = function() {
 var that = this;
 if (this.postDispatch) {
 (function() {
 var oldPostDispatch = that.postDispatch;
 that.postDispatch = function() {
 var res = oldPostDispatch.apply(this, arguments);
 if (that.DOMElement.innerHTML) {
 that.DOMElement.parentNode.className += " not-empty";
 }
 return res;
 };
 })();
 }
 };
 
 var advMasterContains = function(list, value) {
 for(var i = 0; i < list.length; i++) {
 if(list[i].id === value) return true;
 }
 return false;
 };
 
 var masterCodeList = [];
 for(var i = 0; i < _adocean_ads_q.length; i++) {
 if(!advMasterContains(masterCodeList, _adocean_ads_q[i].master_id)) {
 masterCodeList.push({
 id: _adocean_ads_q[i].master_id,
 isUserAuthenticated: _adocean_ads_q[i].isUserAuthenticated,
 isUserAuthorized: _adocean_ads_q[i].isUserAuthorized
 });
 }
 }
 for(var i = 0; i < masterCodeList.length; i++) {
 ado.master({id: masterCodeList[i].id, server: 'gpl.adocean.pl', vars: {
 pageurl: encodeURIComponent(location.href),
 isUserAuthenticated: masterCodeList[i].isUserAuthenticated ? 2 : 1,
 isUserAuthorized: masterCodeList[i].isUserAuthorized ? 2 : 1
 }});
 }
 for(var i = 0; i < _adocean_ads_q.length; i++) {
 ado.slave(_adocean_ads_q[i].id, {
 myMaster: _adocean_ads_q[i].master_id,
 onLoad: adOceanPostDispatchExtension
 });
 }
 });
}); });
}
</script>

</body>
</html>